• @Unyieldingly
    link
    94 months ago

    This time they said if you don’t want the deb to use flatpak.